

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	Strategic Transactions :: Home :: Pharma & Medtech Business Intelligence

</title><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta id="metaTags_metaTitle" name="title" content="Our publications have moved, but this is still the home of Strategic Transactions.">


<meta id="metaTags_metaKeywords" name="keywords" content="pharmaceutical, biotechnology, medical device, medical diagnostic, medtech, consumer health, the pink sheet, the pink sheet daily, the gray sheet, the tan sheet, the rose sheet, PharmAsia News, IN VIVO, Start-Up, Strategic Transactions, The RPM Report, The Silver Sheet, Pharmaceutical Approvals Monthly, Medtech Insight, Health News Daily, FDA, Food &amp; Drug Administration, biosimilar, health care, healthcare, strategy, regulation">
<meta id="metaTags_metaDescription" name="description" content="Strategic Transactions: The most trusted and reliable source for analyzing and tracking health care deals.">




<meta id="metaTags_metaRobots" name="robots" content="noodp,noydir">

<meta name="msvalidate.01" content="17BD875F9C19A634C8946757D4958F75">
<meta name="google-site-verification" content="0-kAahsKJVBwAKIf6Wj6uq6N7LI3KLpgu30wSPjZf8U">
<meta name="google-site-verification" content="q5pUL-frsEB_8DMbBQphycwHypBkcMsaMjYzKE6iPKs">
<link rel="icon" type="image/png" href="/favicon.ico"><link rel="stylesheet" type="text/css" href="/Styles/style.css" media="screen"><link rel="stylesheet" type="text/css" href="/Styles/print.css" media="print"><link rel="stylesheet" type="text/css" href="/Styles/ribbon.css"><link rel="stylesheet" type="text/css" href="/Scripts/jquery-ui/jquery-ui-1.8.11.custom.css"><link rel="stylesheet" type="text/css" href="/Scripts/jquery-multiselect/jquery.multiSelect.css"><link rel="stylesheet" type="text/css" href="/Styles/ribbon.css"><link href="https://fast.fonts.com/cssapi/83c42d38-579b-48e6-83ea-56c1438057bb.css" rel="stylesheet" type="text/css">
    <script type="text/javascript" src="/Scripts/jquery.js"></script>
    <script type="text/javascript" src="/Scripts/jquery-ui/jquery-ui.js"></script>
    <script type="text/javascript" src="/Scripts/jquery-multiselect/jquery.multiSelect.js"></script>
    <script type="text/javascript" src="/Scripts/jquery.tmpl.min.js"></script>
    <script type="text/javascript" src="/Scripts/scripts.js"></script>
    <script type="text/javascript" src="/Scripts/jquery.jqprint-0.3.js"></script>
    <script type="text/javascript" src="/Scripts/elsevier/ribbon.js"></script>
	<script type="text/javascript" src="/Scripts/Chartbeat/chartbeat-time.js"></script>
    <!-- -->
    
	<script>
		(function () {
			var data = {"Login Status":"Logged Out","Shopping Cart":"No","Subscriber Types":"None"};

			window["optimizely"] = window["optimizely"] || [];
			window["optimizely"].push(["customTag", data]);
		})();
	</script>


	<script src="//cdn.optimizely.com/js/1579501276.js"></script>


    <!-- -->

    

	<script type="text/javascript">

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-880675-30']);
		_gaq.push(['_setDomainName', '.pharmamedtechbi.com']);
		

		

	</script>
	
	
		<script type="text/javascript">
			_gaq.push(['_setCustomVar', 1, 'usertype', 'pub', 2]);
		</script>

		
	
        
    <script type="text/javascript">
            _gaq.push(['_trackPageview']);

            (function () {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
	    </script>
        
    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"660923c34d","applicationID":"35586689","transactionName":"blwEZkMECxYCAUENDFcWMVdTFQQCBk12Cw1NXAhGETUEAgY=","queueTime":0,"applicationTime":111,"ttGuid":"88347FF606DC6F91","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script></head>
<body id="body">
    

<div id="cookie-message">
    <div id="cookie-title"><b>In order to deliver a personalized, responsive service and to improve the site, we remember and store information about how you use it. This is done using simple text files called cookies which sit on your computer. By continuing to use this site and access its features, you are consenting to our use of cookies. To find out more about the way Informa uses cookies please go to our <a href="/Privacy-Policy/Cookie-Policy">Cookie Policy</a> page.</b></div>
    <div id="cookie-dismiss">X</div>
</div>

<script>
	jQuery(function () {
		var blockspace = jQuery('<div>').attr('id', 'cookie-blockspace').css('height', jQuery('#cookie-message').innerHeight());
		jQuery('body').children().first().before(blockspace);

		jQuery(window).resize(function () {
			jQuery('#cookie-blockspace').css('height', jQuery('#cookie-message').innerHeight());
		});
	});
	jQuery("#cookie-dismiss").click(
		function () {
			var cookieName = "cookieNotification" ;
			createCookie(cookieName, "1", 36500);

			var messageHeight = jQuery('#cookie-message').innerHeight();
			var scrollHeight = jQuery(document).scrollTop();
			
			if (scrollHeight >= messageHeight) {
				jQuery("#cookie-message").fadeOut();
				jQuery("#cookie-blockspace").hide();
				jQuery(document).scrollTop(scrollHeight - messageHeight);
			} else {
				jQuery("#cookie-message").slideUp();
				jQuery("#cookie-blockspace").slideUp();
			}
		});

	function createCookie(name, value, days) {
		if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			var expires = "; expires=" + date.toGMTString();
		}
		else var expires = "";
		document.cookie = name + "=" + value + expires + "; path=/";
	}
</script>
	<script>var chartbeat = JSON.parse(JSON.stringify({ "chartbeatArgs" : [{ "section" : "Other", "itemPath" : "/Home", "uid": "59121", "domain" : "pharmamedtechbi.com" }]}));</script>
    <form method="post" action="/" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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">
</div>

        

<div id="iribbon-container">
    <div id="iribbon-wrapper">
        <div id="iribbon-detail">
            <div id="iribbon-left">
                <p>The publications on this site are part of the Business Intelligence Division of Informa PLC</p>
                <ul>
                    <li class="iribbon-mainlink"><a id="TopHeader1_hlLink1" href="http://informa.com/" target="_blank" class="externalLink">Informa PLC</a></li>
                    <li><a id="TopHeader1_hlLink2" href="http://informa.com/About-Us/" target="_blank" class="externalLink">About us</a></li>
                    <li><a id="TopHeader1_hlLink3" href="http://informa.com/Investors/" target="_blank" class="externalLink">Investor relations</a></li>
                    <li><a id="TopHeader1_hlLink4" href="http://informa.com/Talent/" target="_blank" class="externalLink">Talent</a></li>
                </ul>
            </div>

            <div id="iribbon-right">
                <p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC&rsquo;s registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726<br></p>
            </div>
        </div>
        <div id="iribbon-title">Informa </div>
    </div>
</div>







        <div id="wrapper">
            <div id="innerwrapper">
             <noindex>
			    <a class="hide" href="#content">Skip to Page Content</a>
			    

<div id="pagetop">

</div>
			    
<div id="auxnav">
	<ul>
		<li id="header_auxNav_liWelcomeNonUser" class="welcome">
			<strong>New to online subscriber access? <a id="header_auxNav_hlRegisterLink" href="https://www.pharmamedtechbi.com:443/new-account/create-account">Create your account</a>.</strong>
		</li>
		
		<li id="header_auxNav_liLogin">
			
				<a href="#overlay-login" class="button" target="overlay">Log In</a>
			
			
		</li>
		
		
		
		
				<li>
					<a id="header_auxNav_rptAuxNav_hlNavigationLink_0" href="https://www.pharmamedtechbi.com:443/about-us">About Us</a>
				</li>
			
				<li>
					<a id="header_auxNav_rptAuxNav_hlNavigationLink_1" href="https://www.pharmamedtechbi.com:443/contact-us">Contact Us</a>
				</li>
			
				<li>
					<a id="header_auxNav_rptAuxNav_hlNavigationLink_2" href="https://www.pharmamedtechbi.com:443/help">Help</a>
				</li>
			
	</ul>
</div>

<!-- Header -->
<div id="header">
	<!-- Logo -->
	<a class="site-logo" href="/">
		<img src="/~/media/Shared/Site Images/EBI/With Tagline/ebilogo.jpg" alt="" width="384" height="64">
	</a>
	
		<!-- Header boxes -->
		<div id="header-boxes">
	    	
		</div>
	
</div>
<!-- End header -->

<div id="navigation">
	<ul>
		<li>
			<a id="header_mainNav_hlHome" class="nav-home active" href="/">Home</a></li>
		
	</ul>
	
</div>


			</noindex>
                <div id="contentwrapper">
                    
	<div id="breadcrumb">
	
&nbsp;
	</div>
<div id="innercontentwrapper">
	<!-- Center column -->
	<div id="content">
		


		
		
		
		


		

<h1 class="title">Our publications have moved, but this is still the home of <a href="https://www.pharmamedtechbi.com/deals">Strategic Transactions</a>.</h1>
<!--<p style="font-size: 12px; font-variant: normal; white-space: normal; word-spacing: 0px; text-transform: none; font-weight: normal; color: rgb(51,51,51); font-style: normal; margin: 0px 0px 1.4em; widows: 1; letter-spacing: normal; line-height: 18px; background-color: rgb(255,255,255);">Not all deals are the same. Rely on the pioneer in deal making intelligence &ndash; <strong>Strategic Transactions</strong> for analyzing and tracking healthcare deals. With over 20 years of global M&amp;A, financing, and alliance activity &ndash; Strategic Transactions is&nbsp;<em style="font-style: italic;">the</em>&nbsp;premium source that top pharmaceutical firms, PLUS leaders in medical devices, diagnostics, finance, and consulting turn to for the best available intelligence for deals in the industry.&nbsp;<strong>Already a subscriber?</strong> Click on&nbsp;<a href="https://luna-3r875p50t6i7.pharmamedtechbi.com/sitecore/shell/Controls/Rich%20Text%20Editor//Deals"><strong><span style="text-decoration: underline; color: #0066cc;">Deals</span></strong></a> or&nbsp;<a href="https://luna-3r875p50t6i7.pharmamedtechbi.com/sitecore/shell/Controls/Rich%20Text%20Editor//Companies"><strong><span style="text-decoration: underline; color: #0066cc;">Companies</span></strong></a> to view the most recent content.</p>
<p style="font-size: 12px; font-variant: normal; white-space: normal; word-spacing: 0px; text-transform: none; font-weight: normal; color: rgb(51,51,51); font-style: normal; margin: 0px 0px 1.4em; widows: 1; letter-spacing: normal; line-height: 18px; background-color: rgb(255,255,255);">What can a subscription to Strategic Transactions do for you?</p>
<ul style="list-style-type: none; font-size: 12px; font-variant: normal; white-space: normal; word-spacing: 0px; text-transform: none; font-weight: normal; color: rgb(51,51,51); padding-bottom: 0px; font-style: normal; padding-top: 0px; padding-left: 0px; margin: 0px 0px 1.4em; widows: 1; letter-spacing: normal; line-height: 18px; padding-right: 0px; background-color: rgb(255,255,255);">
    <ul>
        <li style="background: url(../images/bullet_dot.png) no-repeat 1px 0.55em; padding-bottom: 0px; padding-top: 0px; padding-left: 12px; margin: 0px 0px 0.7em; line-height: 1.5; padding-right: 0px;">Confidently and accurately inform your own deal structuring with relevant, comparable deals </li>
        <li style="background: url(../images/bullet_dot.png) no-repeat 1px 0.55em; padding-bottom: 0px; padding-top: 0px; padding-left: 12px; margin: 0px 0px 0.7em; line-height: 1.5; padding-right: 0px;">Value your own and you partners&rsquo; drug candidates with reliable data </li>
        <li style="background: url(../images/bullet_dot.png) no-repeat 1px 0.55em; padding-bottom: 0px; padding-top: 0px; padding-left: 12px; margin: 0px 0px 0.7em; line-height: 1.5; padding-right: 0px;">Find and profile potential partners and/or acquisition candidates </li>
        <li style="background: url(../images/bullet_dot.png) no-repeat 1px 0.55em; padding-bottom: 0px; padding-top: 0px; padding-left: 12px; margin: 0px 0px 0.7em; line-height: 1.5; padding-right: 0px;">Monitor your competition </li>
    </ul>
</ul>
<p style="font-size: 12px; font-variant: normal; white-space: normal; word-spacing: 0px; text-transform: none; font-weight: normal; color: rgb(51,51,51); font-style: normal; margin: 0px 0px 1.4em; widows: 1; letter-spacing: normal; line-height: 18px; background-color: rgb(255,255,255);">Strategic Transactions is updated daily and includes regular alerts, and fully exportable deal data, plus time-saving links to key filings and documents, and additional analysis from our other publications. <strong><a href="http://www.pharmamedtechbi.com/mkt/db/transactions/st-lp" style="text-decoration: none; color: rgb(56,99,132);">Learn more</a></strong> about Strategic Transactions, and sign up for a <strong><a href="http://www.pharmamedtechbi.com/mkt/Db/Transactions/STEBI3NONSUB"><span style="text-decoration: underline; color: #0066cc;">free demonstration</span></a></strong>.</p> 
<hr /> -->
<p>For more information on our other publications, please click the links below:</p>
<div>
<div class="intro">
<table style="width: 100%;" align="left">
    <tbody>
        <tr>
            <td style="width: 280px;" colspan="2">
            <div class="floatleft"><a href="https://pink.pharmamedtechbi.com/" shape="rect" target="_blank" class="externalLink"><img alt="" src="/~/media/New Home/pink_new_largelogo.png"></a></div>
            <br>
            <br>
            <p><span style="font-size: 10px;"></span>&nbsp;</p>
            </td>
        </tr>
        <tr>
            <td colspan="2">Get expert coverage of drug developments and global policy and regulatory changes across the industry. Looking for <em>The Tan Sheet</em>, <em>The Gold Sheet</em>, <em>The RPM Report</em> or <em>SRA</em>? It's all here.&nbsp;<a href="https://pink.pharmamedtechbi.com/" target="_blank" class="externalLink"><span style="text-decoration: underline; color: #0066cc;">Learn more</span></a>.</td>
        </tr>
        <tr>
            <td colspan="2"><hr>
            </td>
        </tr>
        <tr>
            <td style="width: 280px;" colspan="2">
            <div class="floatleft"><a href="https://scrip.pharmamedtechbi.com/" shape="rect" target="_blank" class="externalLink"><img alt="" src="/~/media/New Home/scrip_new_largelog.png"></a></div>
            <br>
            <br>
            <p><span style="font-size: 10px;"></span>&nbsp;</p>
            </td>
        </tr>
        <tr>
            <td colspan="2">Daily insight and analysis of commercial developments impacting the biopharmaceutical industry. <em>Scrip</em>, <em>PharmAsia News</em> and <em>Start-Up</em> are now amalgamated into a single business intelligence service.&nbsp;<a href="https://scrip.pharmamedtechbi.com/" target="_blank" class="externalLink"><span style="text-decoration: underline; color: #0066cc;">Learn more</span></a>.</td>
        </tr>
        <tr>
            <td colspan="2"><hr>
            </td>
        </tr>
        <tr>
            <td style="width: 280px;" colspan="2">
            <div class="floatleft"><a href="https://medtech.pharmamedtechbi.com/" shape="rect" target="_blank" class="externalLink"><img alt="" src="/~/media/New Home/mti_new_largelogo.png"></a></div>
            <br>
            <br>
            <p><span style="font-size: 10px;"></span>&nbsp;</p>
            </td>
        </tr>
        <tr>
            <td colspan="2">Independent analysis and insight to drive future growth in the medical device, diagnostic and biotech sectors. Looking for <em>The Gray Sheet</em>, <em>Clinica</em> or <em>SRA</em>? It's all here.&nbsp;<a href="https://medtech.pharmamedtechbi.com/" target="_blank" class="externalLink"><span style="text-decoration: underline; color: #0066cc;">Learn more</span></a>.</td>
        </tr>
        <tr>
            <td colspan="2"><hr>
            </td>
        </tr>
        <tr>
            <td style="width: 280px;" colspan="2">
            <div class="floatleft"><a href="https://invivo.pharmamedtechbi.com/" shape="rect" target="_blank" class="externalLink"><img alt="" src="/~/media/New Home/invivo_new_largelogo.png"></a></div>
            <br>
            <br>
            <p><span style="font-size: 10px;"></span>&nbsp;</p>
            </td>
        </tr>
        <tr>
            <td colspan="2">The premier business strategy and insights publication for the global medical industry. <a href="https://invivo.pharmamedtechbi.com/" target="_blank" class="externalLink"><span style="text-decoration: underline; color: #0066cc;">Learn more</span></a>.</td>
        </tr>
        <tr>
            <td colspan="2"><hr>
            </td>
        </tr>
        <tr>
            <td style="width: 280px;" colspan="2">
            <div class="floatleft"><a href="https://rose.pharmamedtechbi.com/" shape="rect" target="_blank" class="externalLink"><img alt="" src="/~/media/New Home/rose_new_largelogo.png"></a></div>
            <br>
            <br>
            <p><span style="font-size: 10px;"></span>&nbsp;</p>
            </td>
        </tr>
        <tr>
            <td colspan="2">In-depth coverage and analysis of regulatory, legislative, legal, business and marketing developments in the cosmetics sector. <a href="https://rose.pharmamedtechbi.com/" target="_blank" class="externalLink"><span style="text-decoration: underline; color: #0066cc;">Learn more</span></a>.</td>
        </tr>
        <tr>
            <td colspan="2"><hr>
            </td>
        </tr>
    </tbody>
</table>
</div>
</div>
<div></div>
	</div>
	<!-- End center content -->
	
	
		<!-- Right sidebar -->
		<div id="sidebar-right">
			<div class="block box">
<h2 style="text-align: center;"><img alt="" style="height: 57px; width: 245px;" src="/~/media/strat_trans_mod_logo.png"></h2>
<h2 style="text-align: center;">The most trusted and reliable source for analyzing and tracking health care deals.</h2>
<p>Not all deals are the same. Rely on the pioneer in deal making intelligence &ndash; <strong>Strategic Transactions</strong> for analyzing and tracking healthcare deals. With over 20 years of global M&amp;A, financing, and alliance activity &ndash; Strategic Transactions is&nbsp;<em style="font-style: italic;">the</em>&nbsp;premium source that top pharmaceutical firms, PLUS leaders in medical devices, diagnostics, finance, and consulting turn to for the best available intelligence for deals in the industry.&nbsp;<strong>Already a subscriber?</strong> Click on&nbsp;<a href="https://www.pharmamedtechbi.com/deals"><strong>Deals</strong></a> or&nbsp;<a href="https://www.pharmamedtechbi.com/companies"><strong>Companies</strong></a> to view the most recent content.</p>
<p>What can a subscription to Strategic Transactions do for you?</p>
<ul>
    <ul>
        <li>Confidently and accurately inform your own deal structuring with relevant, comparable deals </li>
        <li>Value your own and you partners&rsquo; drug candidates with reliable data </li>
        <li>Find and profile potential partners and/or acquisition candidates </li>
        <li>Monitor your competition </li>
    </ul>
</ul>
<p>Strategic Transactions is updated daily and includes regular alerts, and fully exportable deal data, plus time-saving links to key filings and documents, and additional analysis from our other publications. <strong><a href="http://www.pharmamedtechbi.com/mkt/db/transactions/st-lp">Learn more</a></strong> about Strategic Transactions, and sign up for a <strong><a href="http://www.pharmamedtechbi.com/mkt/Db/Transactions/STEBI3NONSUB">free demonstration</a></strong>.</p>
</div><div class="block box" style="background-image: none;  padding-bottom: 2em; background-color: transparent; margin-top: 2em;  padding-left: 2em; background-attachment: scroll; padding-right: 2em; background-position: 0% 0%;   padding-top: 2em; box-shadow: #f1f1f1 0pt 0pt 1px 1px inset;border-color: #e0e0e0;">
<h2 style="color: #444444;">Sales Inquiries?</h2>
<p style="padding-bottom: 0px; padding-left: 1.5em; padding-right: 0.5em; color: #333333; font-weight: bold; padding-top: 0px;">Please contact Sales at:<br>
(212)&nbsp;520-2765 or email <br>
<a href="mailto:PharmaNewsSales@informa.com" style="color: #285374;">PharmaNewsSales@informa.com</a></p>
</div>
		</div>
		<!-- End right sidebar -->
	
</div>

                </div>
                <noindex>
			
	<div id="footer">
	<br>
<p>Copyright &copy; 2017 Informa Business Intelligence, Inc., an Informa Company. All rights reserved. | <a href="http://www.pharmamedtechbi.com" shape="rect">www.pharmamedtechbi.com</a> </p>
<p>Contact us at (888) 670-8900, +1 (908) 547-2200, or <a href="mailto:clientservices@pharmamedtechbi.com" shape="rect">clientservices@pharmamedtechbi.com</a></p>
<p>Publications:&nbsp;<a href="https://scrip.pharmamedtechbi.com" target="_blank" class="externalLink">Scrip</a> |&nbsp;<a href="https://pink.pharmamedtechbi.com" target="_blank" class="externalLink">Pink Sheet</a> |&nbsp;<a href="https://invivo.pharmamedtechbi.com" target="_blank" class="externalLink">In Vivo</a> |&nbsp;<a href="https://medtech.pharmamedtechbi.com" target="_blank" class="externalLink">Medtech Insight</a> | <a href="https://rose.pharmamedtechbi.com" target="_blank" class="externalLink">Rose Sheet</a><br>
<a href="https://www.pharmamedtechbi.com/advertising">Advertising</a>&nbsp;| <a href="https://www.pharmamedtechbi.com/privacy-policy">Privacy</a>&nbsp;| <a href="https://www.pharmamedtechbi.com/terms-and-conditions">Terms and Conditions</a><br>
Social: <a href="https://twitter.com/dealsst" target="_blank" class="externalLink">Twitter</a>&nbsp;| <a href="https://www.facebook.com/Pharmaintelligenceinforma/" target="_blank" class="externalLink">Facebook</a>&nbsp;| <a href="http://www.linkedin.com/company/1837961" target="_blank" class="externalLink">LinkedIn</a></p>

	</div>


			</noindex>
            </div>
        </div>
        <noindex>
	<div id="overlays-cover">
	</div>
	<div id="overlays">
		<div class="overlay overlay-login">
	<div id="LightBox_login_pnlLogin" class="columns">
		
	<div class="col">
		

		<h2 class="title">Log In</h2>
		<p>
			<label><strong>Email Address</strong><br>
				<input name="LightBox_login$txtLogin" type="text" maxlength="64" id="LightBox_login_txtLogin" class="form-text"></label></p>
		<p>
			<label><strong>Password</strong><br>
				<input name="LightBox_login$txtPassword" type="password" maxlength="48" id="LightBox_login_txtPassword" class="form-text"></label></p>
		<p>
			<label>
				<span class="form-check"><input id="LightBox_login_chkRemember" type="checkbox" name="LightBox_login$chkRemember" checked="checked"></span>
				<strong>Remember Me</strong></label></p>
		<p>
			<input type="submit" name="LightBox_login$btnLogin" value="Log In" id="LightBox_login_btnLogin" class="button">
			<a href="#" class="forgotpassword indent small">Forgot your password?</a></p>
	</div>
	<div class="col">
		<h2>Don’t Have an Account?</h2><p>If your employer has a site license, create your account to begin using it. Simply click ‘Create An Account’ button below to register now.</p><p>Otherwise, please explore our <a href="/eletters-and-blogs">free content subscriptions</a>.
		<p>
			<a id="LightBox_login_hlRegisterLink" class="button" href="https://www.pharmamedtechbi.com:443/new-account/old-registration/create-account">Create an account</a></p>
	</div>

	</div>
<!-- Retrieve password fields -->
<div id="LightBox_login_pnlForgotPassword" class="forgotpasswordbox">
		
	<hr>
	<p>
		Enter the email address associated with your account and a temporary password will be sent to you.</p>
	<p>
		<label><strong>Email Address</strong><br>
			<input name="LightBox_login$txtFPUserName" type="text" size="30" id="LightBox_login_txtFPUserName" class="form-text"></label>
			</p>
			<p>
		<input type="submit" name="LightBox_login$btnNewPassword" value="Submit" id="LightBox_login_btnNewPassword" class="form-submit button">
	</p>
	<p>
		Need help? Contact us at
		<strong>888-670-8900</strong>, <strong>908-547-2200</strong>, or <a href="mailto:clientservices@pharmamedtechbi.com">clientservices@pharmamedtechbi.com</a></p>

	</div>

</div>
	</div>
	<!-- End overlays -->
	
	<!-- BEGIN: Unica Page Tag -->

	<script language="javascript">
		if (typeof NTPT_PGEXTRA == 'undefined') {
			var NTPT_PGEXTRA = "transip=none&licid=1234567890";
		}
		else {
			NTPT_PGEXTRA += "&transip=none&licid=1234567890";
		}
	</script>

	<!-- Copyright, Unica Corporation All rights reserved. -->
	<script language="javascript" src="/scripts/unica/elsevierbi3/ntpagetag.js"></script>

	<noscript>
	<img src="https://pt000123.unica.com/ntpagetag.gif?js=0&site=elsevierbi3" height="1" width="1" border="0" hspace="0" vspace="0" alt="">
	</noscript>
	<!-- END: Unica Page Tag -->

	<script type="text/javascript">
		jQuery(document).ready(function ($) {
			$("a.externalLink, a.binaryLink").click(function () {
				if($(this).attr('target') == '_blank') {
					ntptLinkTag(this, 'lk=1', -1);
				}
				else {
					ntptLinkTag(this, 'lk=1');
				}
			});
		});
	</script>


	
	<script type="text/javascript">

		//Set scoutTransactionTypeInt to 1 for authenticated sessions. For anonymous or unauthenticated usage, this code does not need to be present (or alternately set to 4)

		var scoutTransactionTypeInt = 4;
		var hostName = "pharmamedtechBI.com";

		var $SAT = $SAT || [];

		(function () {
			var contentData = {"instid":"not+available","transip":"none","licid":"1234567890"};
			for (var prop in contentData) {
				if (contentData.hasOwnProperty(prop)) {
					$SAT.push(["setContent", prop, contentData[prop]]);
				}
			}
			var userData = "";
			$SAT.push(["setUser", userData]);
		})();

		(function () {
			var sa = document.createElement('script');
			sa.type = 'text/javascript';
			sa.src = 'http' + ('https:' == document.location.protocol ? 's' : '') + '://scout.' + hostName + '/ptwty-2'+'/sat.ashx';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(sa);
		})();

	</script>


	

<!-- SiteCatalyst code version: H.24.4IBI1
Copyright 1996-2012 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->

<script language="JavaScript" type="text/javascript"><!--
	var s_account = "informapharmabiprod";
//--></script>
<script language="JavaScript" type="text/javascript" src="/Scripts/SiteCatalyst/s_code.js"></script>
<script language="JavaScript" type="text/javascript"><!--
	/* You may give each page an identifying name, server, and channel on
	the next lines. */
	s.pageName="Home";
s.channel="Home";
s.hier1="Home";
s.prop6="Content Page";
s.prop7="Welcome to Strategic Transactions.";
s.prop8="";
s.pageType="";
s.server="IBIPSWEB2";
s.eVar37="";
s.prop9="";
s.eVar10="";
s.prop10="";
s.eVar12="";
s.prop12="";
s.eVar13="Unentitled";
s.prop13="Unentitled";
s.eVar14="Logged Out";
s.prop14="Logged Out";
s.eVar38="";
s.prop16="";
s.eVar39="";
s.prop47="";
s.prop40="non-authenticated";
s.eVar44="52.90.98.148";
s.prop42="52.90.98.148";

	s.events = s.apl(s.events, "event4", ",", 2)	//Page Views
	/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
	var s_code = s.t(); if (s_code) document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
	if (navigator.appVersion.indexOf('MSIE') >= 0) document.write(unescape('%3C') + '\!-' + '-')
	//--></script><noscript><img src="https://informa.122.2o7.net/b/ss/informapharmabidev/1/H.24.4--NS/0" height="1" width="1" border="0" alt=""></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.24.4IBI1 -->


	<input type="hidden" name="hdnLoginState" id="hdnLoginState" value="loggedout">
	</noindex>
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="9800847B">
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="68Sow/NM+083PMgPnJUObvrh0D0g8qOc/BSS6vKegJ69pfF1BUbEUN3o/6M3FsSMqlcCU9LYFPonRzV9zyWB780J92NlIfbiSjeg901r8aiyQBYbXRvkLt0yEuCta4n1C8e/sfM9xlpuvlXTbyMZfG//jAHiLueqzSmC78TIxTucLsFxPA9vnph4vHUvIjVlOoS/emY+OjPPVS0dod7enBTuzZQr+TFM4tXv/kLlhNERUSmXDr4cFGhC1Xy06IZVHypEQEkOMLP69msR">
</div></form>
	<script type="text/javascript" src="/Scripts/Chartbeat/chartbeat-config.js"></script>
</body>
</html>
